<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>

    

    

      <script>
        var mp_global = {"mpuid": "9bf7ce34-1b54-5806-a399-9a70c68d5d77", "subsection": "northcarolina", "fb_app_id": null, "tag": ["COVID-19", "Governor Roy Cooper", "NC DHHS", "COVID-19 Vaccine"], "urlname": "n-c-will-move-to-vaccinate-some-in-group-4-one-week-early", "instance": "indyweek", "section": "news", "author": ["Jane Porter"], "type": "article"};
      </script>
      
      
      <title>N.C. Will Move to Vaccinate Some In Group Four A Week Early - INDY Week</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="INDY Week" />
      
        <script type="text/javascript">var _mp_require = {"baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.189.post34.dev671561424074\/static\/", "config": {"js\/page_roundup_content": null, "js\/page_content": {"is_pro": true, "show_dynamic_map": false, "show_occ_paginator": false, "media_gallery": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStart": "Start Slideshow", "slideshowStop": "Stop Slideshow", "slideshowCurrent": "{current} of {total}"}, "related_links_url": "https:\/\/indyweek.com\/api\/content\/928543da-82a5-11eb-b645-1244d5f7c7c6\/get_related_links", "back_title": "Return to \"N.C. Will Move to Vaccinate Some In Group Four A Week Early\"", "ctype": null, "tcomments": {"ugc_allow_comments": false, "ugc_email_for_comments": true, "submit": "Submit", "email_required": "Email required", "fb_logout": "Logout", "type_captchas": "Enter the word from the Image", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "your_name": "Your Name", "fb_login": " or login with Facebook", "rss_feed": "Comment Feed", "post_to_wall": "Publish comment to your Wall", "subject_required": "Subject required", "comment_required": "Comment required", "email": "Email", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "comments": "Comments", "chars_left": "characters left", "email_invalid": "Invalid email address", "name_required": "Name required", "view_more": "View More", "wrong_captchas": "Wrong Captchas", "type_comment": "Type your comment here...", "subject": "Type subject here...", "content_uuid": "928543da-82a5-11eb-b645-1244d5f7c7c6", "fb_app_id": null, "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive."}, "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": []}, "comments_url": "https:\/\/indyweek.com\/api\/content\/928543da-82a5-11eb-b645-1244d5f7c7c6\/get_comments", "osm_active": true, "google_api_key": null}, "js\/page_roundup_location": null}, "shim": {"facebook": {"exports": "FB"}}, "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Beginning March 17, those with high-risk medical conditions and some living in congregate settings will be eligible. The rest of Group Four will be eligible beginning April 7."/>
      <meta name="keywords" content="COVID-19,Governor Roy Cooper,NC DHHS,COVID-19 Vaccine,Jane Porter"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://indyweek.com/downloads/79371/download/cooper%20gov.jpg?cb=e2e988c6e4316277eb130b54780c4216&amp;w=1200"/>
      <link rel="canonical" href="https://indyweek.com/news/northcarolina/n-c-will-move-to-vaccinate-some-in-group-4-one-week-early/"/>

      <link href="https://indyweek.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="N.C. Will Move to Vaccinate Some In Group Four A Week Early - INDY Week" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-base.f6b4a885bf0c3deb49ca068334552955.css"/>
      <link rel="stylesheet" type="text/css" href="https://indyweek.com/api/design-89589c17bcd67abf31fde6efe7868020/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.c081c0f3b0f90edc96d3bff988676e23.js" async="true"></script>
      <script src="https://indyweek.com/api/design-89589c17bcd67abf31fde6efe7868020/option.js"></script>

      <link rel="shortcut icon" href="https://indyweek.com/api/design-89589c17bcd67abf31fde6efe7868020/IndyLogo.jpg"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4015582-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
      <meta property="og:description" content="Beginning March 17, those with high-risk medical conditions and some living in congregate settings will be eligible. The rest of Group Four will be eligible beginning April 7."/><meta property="og:image" content="https://indyweek.com/downloads/79371/download/cooper%20gov.jpg?cb=e2e988c6e4316277eb130b54780c4216&amp;w=1200"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="683"/><meta property="og:url" content="https://indyweek.com/api/content/928543da-82a5-11eb-b645-1244d5f7c7c6/"/><meta property="og:title" content="N.C. Will Move to Vaccinate Some In Group Four A Week Early"/><meta property="og:type" content="article"/><meta property="og:site_name" content="INDY Week"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@indyweek"/><meta name="twitter:creator" content="@indyweek"/><meta name="twitter:image" content="https://indyweek.com/downloads/79371/download/cooper%20gov.jpg?cb=e2e988c6e4316277eb130b54780c4216&amp;amp;w=1200"/>
      <meta name="author" content="Jane Porter"/><meta property="article:tag" content="COVID-19"/><meta property="article:tag" content="Governor Roy Cooper"/><meta property="article:tag" content="NC DHHS"/><meta property="article:tag" content="COVID-19 Vaccine"/><meta property="article:author" content="https://indyweek.com/topics/jane-porter/"/><meta property="article:published_time" content="2021-03-11T15:27:51.517813"/>
      
      <script type="application/ld+json">
{"@graph": [{"keywords": ["COVID-19", "Governor Roy Cooper", "NC DHHS", "COVID-19 Vaccine"], "thumbnailUrl": "https://indyweek.com/downloads/79371/download/cooper%20gov.jpg?cb=e2e988c6e4316277eb130b54780c4216&w=1024", "url": "https://indyweek.com/news/northcarolina/n-c-will-move-to-vaccinate-some-in-group-4-one-week-early/", "dateModified": "2021-03-11T15:44:03.165805", "headline": "N.C. Will Move to Vaccinate Some In Group Four A Week Early", "articleSection": "North Carolina", "publisher": {"logo": {"url": "https://indyweek.com/api/design-89589c17bcd67abf31fde6efe7868020/IndyWeek%20flag%20black.svg", "@type": "ImageObject"}, "name": "INDY Week", "sameAs": "https://indyweek.com/", "@type": "Organization"}, "name": "N.C. Will Move to Vaccinate Some In Group Four A Week Early", "mainEntityOfPage": "https://indyweek.com/news/northcarolina/n-c-will-move-to-vaccinate-some-in-group-4-one-week-early/", "@type": "Article", "image": "https://indyweek.com/downloads/79371/download/cooper%20gov.jpg?cb=e2e988c6e4316277eb130b54780c4216&w=1024", "@id": "https://indyweek.com/news/northcarolina/n-c-will-move-to-vaccinate-some-in-group-4-one-week-early/", "author": {"name": "Jane Porter", "@type": "Person"}, "creator": "Jane Porter", "datePublished": "2021-03-11T15:27:51.517813"}], "@context": "http://schema.org"}
</script>

      

      

      

      
      
      <!-- Admiral: Visitor Relationship Management -->

<!-- Install the below JavaScript into the <head> tag of your site -->
<!-- Questions? Email scott@getadmiral.com -->

<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://stalesummer.com/v2goiPtn93Spn0UEPdBlLO5Aw_jrjgjvQpuJ1NpBtddxcqiII1O-xsVoMOcoBQnJtFA",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;!(function(a,i,t,e){var n=i[t];!(function r(){if(!window.frames[e]){var t=a.body;if(t){var n=a.createElement("iframe");n.style.display="none",n.name=e,t.appendChild(n)}else setTimeout(r,5)}})();var c=[];function o(i){if(i&&i.data){var e,t="__tcfapiCall",c="string"==typeof i.data&&0<=i.data.indexOf(t);(e=c?((function a(t){try{return JSON.parse(t)}catch(n){}})(i.data)||{})[t]:(i.data||{})[t])&&n(e.command,e.version,function(t,n){var a={__tcfapiReturn:{returnValue:t,success:n,callId:e.callId}};i.source.postMessage(c?JSON.stringify(a):a,"*")},e.parameter)}}"function"!=typeof n&&(n=i[t]=i[t]||function f(){for(var t=[],n=0;n<arguments.length;n++)t.push(arguments[n]);if(!t.length)return c;"ping"===t[0]?t[2]({gdprAppliesGlobally:!!i.__cmpGdprAppliesGlobally,cmpLoaded:!1,cmpStatus:"stub"}):0<t.length&&c.push(t)},i.addEventListener?i.addEventListener("message",o,!1):i.attachEvent&&i.attachEvent("onmessage",o))})(document,window,"__tcfapi","__tcfapiLocator");;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://stalesummer.com/v2qmdYFPnKWlTxIbnqwtsGHal6b3hOE_XZqBfjPNbMo31dAZLZn6FfM8EgTmbMeSifQ73Lw-0smrnGOBZoHQ",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script>


<script>(function(p,i,c,o){var n=new Event("pico-init");i[p]=i[p]||function(){(i[p].queue=i[p].queue||[]).push(arguments)},i.document.addEventListener("pico-init",function(e){var t=i.Pico.getInstance(e,{publisherId:o,picoInit:n},i);t.handleQueueItems(i[p].queue),i[p]=function(){return t.handleQueueItems([arguments])}},!1);var e=i.document.createElement("script"),t=i.document.getElementsByTagName("script")[0];e.async=1,e.src=c,e.onload=function(e){return i.Pico.getInstance(e,{publisherId:o,picoInit:n},i)},t.parentNode.insertBefore(e,t)})("pico",window,"https://widget.pico.tools/wrapper.min.js","1a0ef6c0-8092-401e-8c7c-310e70d012b9");</script>


<script>
var pubg = pubg || {};
pubg.queue = pubg.queue || [];

headerBidderScript = document.createElement('script');
headerBidderScript.async = 'async';
headerBidderScript.src = "https://delivery.pubgenius.io/www.indy-pmGTT47B.js";
document.head.appendChild(headerBidderScript);
</script>


<style>
  @font-face {
  font-family: 'Merriweather';
  font-style: normal;
  font-weight: 300;
  src: local('Merriweather Light'), local('Merriweather-Light'), url(https://fonts.gstatic.com/s/merriweather/v19/u-4n0qyriQwlOrhSvowK_l521wRZWMf6hPvhPQ.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
  @font-face {
  font-family: 'Merriweather';
  font-style: normal;
  font-weight: 300;
  src: local('Merriweather Light'), local('Merriweather-Light'), url(https://fonts.gstatic.com/s/merriweather/v19/u-4n0qyriQwlOrhSvowK_l521wRZWMf6hPvhPQ.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
  @font-face {
  font-family: 'Merriweather';
  font-style: normal;
  font-weight: 700;
  src: local('Merriweather Bold'), local('Merriweather-Bold'), url(https://fonts.gstatic.com/s/merriweather/v19/u-4n0qyriQwlOrhSvowK_l52xwNZWMf6hPvhPQ.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
  @font-face {
  font-family: 'Merriweather';
  font-style: normal;
  font-weight: 700;
  src: local('Merriweather Bold'), local('Merriweather-Bold'), url(https://fonts.gstatic.com/s/merriweather/v19/u-4n0qyriQwlOrhSvowK_l52xwNZWMf6hPvhPQ.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
  @font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 500;
  src: local('Montserrat Medium'), local('Montserrat-Medium'), url(https://fonts.gstatic.com/s/montserrat/v12/JTURjIg1_i6t8kCHKm45_ZpC3gnD_vx3rCs.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
  @font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 500;
  src: local('Montserrat Medium'), local('Montserrat-Medium'), url(https://fonts.gstatic.com/s/montserrat/v12/JTURjIg1_i6t8kCHKm45_ZpC3gnD_vx3rCs.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
  @font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 600;
  src: local('Montserrat SemiBold'), local('Montserrat-SemiBold'), url(https://fonts.gstatic.com/s/montserrat/v12/JTURjIg1_i6t8kCHKm45_bZF3gnD_vx3rCs.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
  @font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 600;
  src: local('Montserrat SemiBold'), local('Montserrat-SemiBold'), url(https://fonts.gstatic.com/s/montserrat/v12/JTURjIg1_i6t8kCHKm45_bZF3gnD_vx3rCs.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
  @font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 700;
  src: local('Montserrat Bold'), local('Montserrat-Bold'), url(https://fonts.gstatic.com/s/montserrat/v12/JTURjIg1_i6t8kCHKm45_dJE3gnD_vx3rCs.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
  @font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 700;
  src: local('Montserrat Bold'), local('Montserrat-Bold'), url(https://fonts.gstatic.com/s/montserrat/v12/JTURjIg1_i6t8kCHKm45_dJE3gnD_vx3rCs.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
</style>

<!-- Pico Start -->
<script>
(function(p,i,c,o){var n=new Event("pico-init");i[p]=i[p]||function(){(i[p].queue=i[p].queue||[]).push(arguments)},i.document.addEventListener("pico-init",function(e){var t=i.Pico.getInstance(e,{publisherId:o,picoInit:n},i);t.handleQueueItems(i[p].queue),i[p]=function(){return t.handleQueueItems([arguments])}},!1);var e=i.document.createElement("script"),t=i.document.getElementsByTagName("script")[0];e.async=1,e.src=c,e.onload=function(e){return i.Pico.getInstance(e,{publisherId:o,picoInit:n},i)},t.parentNode.insertBefore(e,t)})("pico",window,"https://widget.pico.tools/wrapper.min.js","1a0ef6c0-8092-401e-8c7c-310e70d012b9");
</script>
<!-- Pico End -->
        
        
        
        

        <script type="text/javascript">
          /* register service worker to enable PWA */
          if ('serviceWorker' in navigator) {
            window.addEventListener('load', function() {
              navigator.serviceWorker.register('/mp-service-worker.js').then(function(registration) {
                // Registration was successful
                console.log('ServiceWorker registration successful with scope: ', registration.scope);
              }, function(err) {
                // registration failed :(
                console.log('ServiceWorker registration failed: ', err);
              });
            });
          }
        </script>

        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#0000FF"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    
    
      
        <div id="section_news">
          <div id="subsection_northcarolina">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              
            </div>

            <div id="topad2">
              
            </div>

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="015174654317936920857:yyzf1v6m3dk" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

<script>
(function() {
    var cseFormEl = document.getElementById('cse-search-box');
    cseFormEl["q"].addEventListener("keyup", function (ev) {
        if (ev.keyCode === 13) {
            cseFormEl.submit();
        }
    });
 }
)();
</script>
</div>
  
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://indyweek.com/advertise">Advertise</a>
        
            <a href="https://indyweek.com/ContactUs">Contact Us</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/INDYWeekNC/" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="https://twitter.com/indyweek" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.instagram.com/indyweek/" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://indyweek.com" title="INDY Week"><img src="https://indyweek.com/api/design-89589c17bcd67abf31fde6efe7868020/IndyWeek%20flag%20black.svg" class="standard" alt="INDY Week" title="INDY Week" />
    <meta id="logo-url" itemprop="url" content="https://indyweek.com/api/design-89589c17bcd67abf31fde6efe7868020/IndyWeek%20flag%20black.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://indyweek.com/api/design-89589c17bcd67abf31fde6efe7868020/IndyWeek%20flag%20black.svg" class="responsive" alt="INDY Week" title="INDY Week" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_home">
	<a href="/">Home</a>
    
  </li>
  <li class="selected menu_section_news">
	<a href="https://indyweek.com/news">News<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_northcarolina">
        <a href="https://indyweek.com/news/northcarolina">North Carolina</a>
      </li>
      <li class="menu_subsection_wake">
        <a href="https://indyweek.com/news/wake">Wake County</a>
      </li>
      <li class="menu_subsection_durham">
        <a href="https://indyweek.com/news/durham">Durham County</a>
      </li>
      <li class="menu_subsection_orange">
        <a href="https://indyweek.com/news/orange">Orange County</a>
      </li>
      <li class="menu_subsection_x15-minutes">
        <a href="https://indyweek.com/news/15-minutes">15 Minutes</a>
      </li>
      <li class="menu_subsection_photovoice">
        <a href="https://indyweek.com/news/photovoice">PHOTOVOICE</a>
      </li>
      <li class="menu_subsection_Letters-to-the-Editor">
        <a href="https://indyweek.com/news/Letters-to-the-Editor">Letters to the Editor</a>
      </li>
      <li class="menu_subsection_voices">
        <a href="https://indyweek.com/news/voices">Voices</a>
      </li>
      <li class="menu_subsection_longform">
        <a href="https://indyweek.com/news/longform">Longform</a>
      </li>
      <li class="menu_subsection_elections">
        <a href="https://indyweek.com/news/elections">Elections</a>
      </li>
      <li class="menu_subsection_ninth-street-journal">
        <a href="https://indyweek.com/news/ninth-street-journal">Ninth Street Journal</a>
      </li>
      <li class="menu_subsection_soapboxer">
        <a href="https://indyweek.com/news/soapboxer">Soapboxer</a>
      </li>
      <li class="menu_subsection_end menu_subsection_archives">
        <a href="https://indyweek.com/news/archives">Archives</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_culture">
	<a href="https://indyweek.com/culture">Arts &amp; Culture<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_art">
        <a href="https://indyweek.com/culture/art">Art</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="https://indyweek.com/culture/stage">Stage</a>
      </li>
      <li class="menu_subsection_screen">
        <a href="https://indyweek.com/culture/screen">Screen</a>
      </li>
      <li class="menu_subsection_page">
        <a href="https://indyweek.com/culture/page">Page</a>
      </li>
      <li class="menu_subsection_sports">
        <a href="https://indyweek.com/culture/sports">Sports</a>
      </li>
      <li class="menu_subsection_etc">
        <a href="https://indyweek.com/culture/etc">Etc.</a>
      </li>
      <li class="menu_subsection_news">
        <a href="https://indyweek.com/culture/news">News</a>
      </li>
      <li class="menu_subsection_end menu_subsection_archives">
        <a href="https://indyweek.com/culture/archives">Archives</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_music">
	<a href="https://indyweek.com/music">Music<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_features">
        <a href="https://indyweek.com/music/features">Features</a>
      </li>
      <li class="menu_subsection_reviews">
        <a href="https://indyweek.com/music/reviews">Reviews</a>
      </li>
      <li class="menu_subsection_news">
        <a href="https://indyweek.com/music/news">News</a>
      </li>
      <li class="menu_subsection_festivals">
        <a href="https://indyweek.com/music/festivals">Festivals</a>
      </li>
      <li class="menu_subsection_end menu_subsection_archives">
        <a href="https://indyweek.com/music/archives">Archives</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_food-and-drink">
	<a href="https://indyweek.com/food-and-drink">Food &amp; Drink<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_features">
        <a href="https://indyweek.com/food-and-drink/features">Features</a>
      </li>
      <li class="menu_subsection_restaurants">
        <a href="https://indyweek.com/food-and-drink/restaurants">Restaurants</a>
      </li>
      <li class="menu_subsection_end menu_subsection_news">
        <a href="https://indyweek.com/food-and-drink/news">News</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_upcoming-events">
	<a href="/search/event/upcoming-events/index.html">Calendar<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_indy-week-events">
        <a href="https://indyweek.metropublisher.net/search/event/upcoming-events/#search_value=indyweek&amp;page=1">INDY Week Events</a>
      </li>
      <li class="menu_subsection_art">
        <a href="https://indyweek.metropublisher.net/search/event/upcoming-events/#search_value=art&amp;page=1">Art</a>
      </li>
      <li class="menu_subsection_food-and-drink">
        <a href="https://indyweek.metropublisher.net/search/event/upcoming-events/#search_value=food&amp;page=1">Food &amp; Drink</a>
      </li>
      <li class="menu_subsection_music">
        <a href="https://indyweek.metropublisher.net/search/event/upcoming-events/#search_value=music&amp;page=1">Music</a>
      </li>
      <li class="menu_subsection_page">
        <a href="https://indyweek.metropublisher.net/search/event/upcoming-events/#search_value=page&amp;page=1">Page</a>
      </li>
      <li class="menu_subsection_culture">
        <a href="https://indyweek.metropublisher.net/search/event/upcoming-events/#search_value=screen&amp;page=1">Screen</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="https://indyweek.metropublisher.net/search/event/upcoming-events/#search_value=stage&amp;page=1">Stage</a>
      </li>
      <li class="menu_subsection_end menu_subsection_community">
        <a href="https://indyweek.metropublisher.net/search/event/upcoming-events/#search_value=community&amp;page=1">Community</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_guides">
	<a href="https://indyweek.com/guides">Guides<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_best-of-the-triangle">
        <a href="https://indyweek.com/guides/best-of-the-triangle">Best of the Triangle</a>
      </li>
      <li class="menu_subsection_archives">
        <a href="https://indyweek.com/guides/archives">Archives</a>
      </li>
      <li class="menu_subsection_finder">
        <a href="https://indyweek.com/guides/finder">Finder</a>
      </li>
      <li class="menu_subsection_almanac">
        <a href="https://indyweek.com/guides/almanac">Food and Drink Almanac</a>
      </li>
      <li class="menu_subsection_the-pets-issue">
        <a href="https://indyweek.com/guides/the-pets-issue">The Pets Issue</a>
      </li>
      <li class="menu_subsection_pride">
        <a href="https://indyweek.com/guides/pride">Pride Guide</a>
      </li>
      <li class="menu_subsection_style">
        <a href="https://indyweek.com/guides/style">Style Issue</a>
      </li>
      <li class="menu_subsection_travel">
        <a href="https://indyweek.com/guides/travel">Travel Guide</a>
      </li>
      <li class="menu_subsection_weddings">
        <a href="https://indyweek.com/guides/weddings">Alternative Wedding Guide</a>
      </li>
      <li class="menu_subsection_end menu_subsection_campus">
        <a href="https://indyweek.com/guides/campus">Campus Guide</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_supporttheindy">
	<a href="https://indyweek.com/supporttheindy">INDY Week Press Club</a>
    
  </li>
  <li class="menu_section_end menu_section_account-settings">
	<a href="https://indyweek.com/my-account">Account Settings</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_northcarolina">
    <a href="https://indyweek.com/news/northcarolina">North Carolina</a>
  </li>
  <li class="menu_subsection_wake">
    <a href="https://indyweek.com/news/wake">Wake County</a>
  </li>
  <li class="menu_subsection_durham">
    <a href="https://indyweek.com/news/durham">Durham County</a>
  </li>
  <li class="menu_subsection_orange">
    <a href="https://indyweek.com/news/orange">Orange County</a>
  </li>
  <li class="menu_subsection_x15-minutes">
    <a href="https://indyweek.com/news/15-minutes">15 Minutes</a>
  </li>
  <li class="menu_subsection_photovoice">
    <a href="https://indyweek.com/news/photovoice">PHOTOVOICE</a>
  </li>
  <li class="menu_subsection_Letters-to-the-Editor">
    <a href="https://indyweek.com/news/Letters-to-the-Editor">Letters to the Editor</a>
  </li>
  <li class="menu_subsection_voices">
    <a href="https://indyweek.com/news/voices">Voices</a>
  </li>
  <li class="menu_subsection_longform">
    <a href="https://indyweek.com/news/longform">Longform</a>
  </li>
  <li class="menu_subsection_elections">
    <a href="https://indyweek.com/news/elections">Elections</a>
  </li>
  <li class="menu_subsection_ninth-street-journal">
    <a href="https://indyweek.com/news/ninth-street-journal">Ninth Street Journal</a>
  </li>
  <li class="menu_subsection_soapboxer">
    <a href="https://indyweek.com/news/soapboxer">Soapboxer</a>
  </li>
  <li class="menu_subsection_end menu_subsection_archives">
    <a href="https://indyweek.com/news/archives">Archives</a>
  </li>
</ul>


</nav>


        </div>
        
        <div id="breadcrumbs"><a href="https://indyweek.com">Home</a> <a href="https://indyweek.com/news">News</a> <a href="https://indyweek.com/news/northcarolina">North Carolina</a> <a href="https://indyweek.com/news/northcarolina/n-c-will-move-to-vaccinate-some-in-group-4-one-week-early/">N.C. Will Move to Vaccinate Some In Group Four A Week Early</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://indyweek.com/news/northcarolina/n-c-will-move-to-vaccinate-some-in-group-4-one-week-early/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://indyweek.com/downloads/79371/download/cooper%20gov.jpg?cb=e2e988c6e4316277eb130b54780c4216" />
    <meta id="content-image-width" itemprop="width" content="1024" />
    <meta id="content-image-height" itemprop="height" content="683" />
</span>




  
  <article id="main">

<div class="mp-html">
  <meta name="viewport" content="width=device-width, initial-scale=1">
<style type="text/css">div.example {
  background-color: #b7f5f6;
  text-color: black;
  padding: 5px;
}

@media screen and (min-width: 551px) {
  div.example {
    font-size: 23px; LINE-HEIGHT:28px;
  }
}

@media screen and (max-width: 550px) {
  div.example {
    font-size: 20px; LINE-HEIGHT:25px;
  }
}
</style>
<div class="example">
<p><font color="black" face="verdana">THE INDY IS FREE. MAKING IT ISN&#39;T.</font></p>

<p></p>

<p><font color="black" face="verdana">Support fearless independent local journalism. We can&#39;t do this without you.&nbsp;</font></p>

<p><font color="black" face="verdana"><a href="https://trypico.com/INDYWeek/select-donation?id=DonateWizard_INDYWeek&amp;short_code=mdpqxnrj">Join the INDY Press Club today.</a>&nbsp;</font></p>
</div>

</div>




<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://indyweek.com/news/northcarolina/n-c-will-move-to-vaccinate-some-in-group-4-one-week-early/" />
            <meta itemprop="name" content="N.C. Will Move to Vaccinate Some In Group Four A Week Early" />
            <meta itemprop="description" content="Beginning March 17, those with high-risk medical conditions and some living in congregate settings will be eligible. The rest of Group Four will be eligible beginning April 7." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2021-03-11T15:44:03.165805" />
            <h1 itemprop="headline">N.C. Will Move to Vaccinate Some In Group Four A Week Early</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://indyweek.com/topics/jane-porter/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Jane Porter<meta itemprop="name" content="Jane Porter" /></a> </p>
    
    <time itemprop="datePublished" datetime="2021-03-11T15:27:51.517813">
    <p class="date">Mar. 11, 2021</p>
    <p class="time">3:27 p.m.</p></time>
</div>

</header>


<aside class="tools">
    
    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b9968275cb15d31"></script>
    </div>
    <div class="share"><a class="RSS_link" href="https://indyweek.com/news/northcarolina/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <p class="lead"><strong>Starting next week, some members of Group Four,</strong> including those with high-risk medical conditions and those living in some congregate living settings that increase their risk of exposure. </p>&#13;
&#13;
<p>Governor Roy Cooper announced the move in a press conference this afternoon, and said DHHS officials made the decision based on feedback from providers administering shots to people in Groups 1-3 through the state as well as on projected vaccine supply coming into the state in the next few days. </p>&#13;
&#13;
<p>"This move to Group Four is good news, and it's possible because of the tireless work of our state health officials, vaccine providers, federal partners, our North Carolina National Guard and Emergency Management and so many others," Cooper said. </p>&#13;
&#13;
<p>Those in Group Four who will be eligible for the vaccination next week <a href="https://covid19.ncdhhs.gov/vaccines/find-your-spot-take-your-shot/deeper-dive-group-4" target="_blank">include</a> anyone aged 16 through 64 with medical conditions that include asthma, cancer, diabetes, heart disease, high blood pressure, obesity, as well as people who are pregnant or are smokers. Additionally, incarcerated people and people who are homeless or living in shelters will be eligible for the vaccine. </p>&#13;
&#13;
<p>Cooper said he visited the federal vaccination facility that opened in Greensboro this week where more than 3,300 people got shots at the site on its first day open to the public. So far, 11 percent of North Carolinians are fully vaccinated, Cooper said, and about 18 percent have had their first shots. 66 percent of people age 65 and older have had at least one shot. </p>&#13;
&#13;
<p>"That's progress but we still have work to do," Cooper said. "I am pleased our COVID-19 numbers also remain stable and that's due, in part, to people continuing to wear mask and use good judgement. We've got to keep it up. Until there is enough vaccine, wearing our masks is as important as ever. Looking out for ourselves and each other, we'll beat this pandemic."</p>&#13;
&#13;
<p>The governor emphasized that those in Groups One through Three who haven't yet been vaccinated should get their vaccines as soon as possible. He said some counties in the state won't be able to move to vaccinate people in Group 4 by next week.</p>&#13;
&#13;
<p>"We want them to make sure they are still meeting demand in Groups One through Three," he said.</p>&#13;
&#13;
<p><em>Follow Editor-in-Chief Jane Porter on </em><a href="https://twitter.com/janeathalea" target="_blank"><em>Twitter</em></a><em> or send an email to </em><em>jporter@indyweek.com</em><em>. </em></p>&#13;
&#13;
<p><em>Support independent local journalism. </em><a href="https://indyweek.com/supporttheindy/indy-week-press-club/"><em>Join the INDY Press Club</em></a><em> to help us keep fearless watchdog reporting and essential arts and culture coverage viable in the Triangle. </em></p>&#13;
<div class="mp-html">
  <script>
  (function (d,s,n,id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.className = n;
    js.src = "https://stream.playbuzz.com/embed/sdk.js?embedId=78f904eb-0fdf-4fa5-bc32-ef985f01eeb3";
    fjs.parentNode.insertBefore(js, fjs);
  }(document,'script','playbuzz-stream','stream-sdk-jssdk_indyweek.com_RSS'));
</script>
<div id="78f904eb-0fdf-4fa5-bc32-ef985f01eeb3"></div>
</div>


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://indyweek.com/topics/covid-19/" rel="tag" >COVID-19</a>

                <a href="https://indyweek.com/topics/governor-roy-cooper/" rel="tag" >Governor Roy Cooper</a>

                <a href="https://indyweek.com/topics/nc-dhhs/" rel="tag" >NC DHHS</a>

                <a href="https://indyweek.com/topics/covid-19-vaccine/" rel="tag" >COVID-19 Vaccine</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://indyweek.com/topics/jane-porter/" rel="author"
       >Jane Porter</a> </p>
    
    <time datetime="2021-03-11T15:27:51.517813">
    <p class="date">Mar. 11, 2021</p>
    <p class="time">3:27 p.m.</p>
    </time>
</aside>



    <div class="mp-html">
  <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>


<aside id="related"></aside>



  </article>

  

  <aside id="side">
    

        

    <div class="mp-html">
  <!-- mp_mpu_custom_01 -->
<div>
<div id="pubg-woh-pas"><script>pubg.queue.push(function(){initAdUnit("pubg-woh-pas");});</script></div>

<div id="pubg-0kd-ndp"><script>pubg.queue.push(function(){initAdUnit("pubg-0kd-ndp");});</script></div>
</div>

</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://indyweek.com/api/sprockets/classic_list/188/?context=section.12"></div>
    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            
          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_home">
	<a href="/">Home</a>
    
  </li>
  <li class="selected menu_section_news">
	<a href="https://indyweek.com/news">News<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_northcarolina">
        <a href="https://indyweek.com/news/northcarolina">North Carolina</a>
      </li>
      <li class="menu_subsection_wake">
        <a href="https://indyweek.com/news/wake">Wake County</a>
      </li>
      <li class="menu_subsection_durham">
        <a href="https://indyweek.com/news/durham">Durham County</a>
      </li>
      <li class="menu_subsection_orange">
        <a href="https://indyweek.com/news/orange">Orange County</a>
      </li>
      <li class="menu_subsection_x15-minutes">
        <a href="https://indyweek.com/news/15-minutes">15 Minutes</a>
      </li>
      <li class="menu_subsection_photovoice">
        <a href="https://indyweek.com/news/photovoice">PHOTOVOICE</a>
      </li>
      <li class="menu_subsection_Letters-to-the-Editor">
        <a href="https://indyweek.com/news/Letters-to-the-Editor">Letters to the Editor</a>
      </li>
      <li class="menu_subsection_voices">
        <a href="https://indyweek.com/news/voices">Voices</a>
      </li>
      <li class="menu_subsection_longform">
        <a href="https://indyweek.com/news/longform">Longform</a>
      </li>
      <li class="menu_subsection_elections">
        <a href="https://indyweek.com/news/elections">Elections</a>
      </li>
      <li class="menu_subsection_ninth-street-journal">
        <a href="https://indyweek.com/news/ninth-street-journal">Ninth Street Journal</a>
      </li>
      <li class="menu_subsection_soapboxer">
        <a href="https://indyweek.com/news/soapboxer">Soapboxer</a>
      </li>
      <li class="menu_subsection_end menu_subsection_archives">
        <a href="https://indyweek.com/news/archives">Archives</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_culture">
	<a href="https://indyweek.com/culture">Arts &amp; Culture<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_art">
        <a href="https://indyweek.com/culture/art">Art</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="https://indyweek.com/culture/stage">Stage</a>
      </li>
      <li class="menu_subsection_screen">
        <a href="https://indyweek.com/culture/screen">Screen</a>
      </li>
      <li class="menu_subsection_page">
        <a href="https://indyweek.com/culture/page">Page</a>
      </li>
      <li class="menu_subsection_sports">
        <a href="https://indyweek.com/culture/sports">Sports</a>
      </li>
      <li class="menu_subsection_etc">
        <a href="https://indyweek.com/culture/etc">Etc.</a>
      </li>
      <li class="menu_subsection_news">
        <a href="https://indyweek.com/culture/news">News</a>
      </li>
      <li class="menu_subsection_end menu_subsection_archives">
        <a href="https://indyweek.com/culture/archives">Archives</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_music">
	<a href="https://indyweek.com/music">Music<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_features">
        <a href="https://indyweek.com/music/features">Features</a>
      </li>
      <li class="menu_subsection_reviews">
        <a href="https://indyweek.com/music/reviews">Reviews</a>
      </li>
      <li class="menu_subsection_news">
        <a href="https://indyweek.com/music/news">News</a>
      </li>
      <li class="menu_subsection_festivals">
        <a href="https://indyweek.com/music/festivals">Festivals</a>
      </li>
      <li class="menu_subsection_end menu_subsection_archives">
        <a href="https://indyweek.com/music/archives">Archives</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_food-and-drink">
	<a href="https://indyweek.com/food-and-drink">Food &amp; Drink<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_features">
        <a href="https://indyweek.com/food-and-drink/features">Features</a>
      </li>
      <li class="menu_subsection_restaurants">
        <a href="https://indyweek.com/food-and-drink/restaurants">Restaurants</a>
      </li>
      <li class="menu_subsection_end menu_subsection_news">
        <a href="https://indyweek.com/food-and-drink/news">News</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_upcoming-events">
	<a href="/search/event/upcoming-events/index.html">Calendar<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_indy-week-events">
        <a href="https://indyweek.metropublisher.net/search/event/upcoming-events/#search_value=indyweek&amp;page=1">INDY Week Events</a>
      </li>
      <li class="menu_subsection_art">
        <a href="https://indyweek.metropublisher.net/search/event/upcoming-events/#search_value=art&amp;page=1">Art</a>
      </li>
      <li class="menu_subsection_food-and-drink">
        <a href="https://indyweek.metropublisher.net/search/event/upcoming-events/#search_value=food&amp;page=1">Food &amp; Drink</a>
      </li>
      <li class="menu_subsection_music">
        <a href="https://indyweek.metropublisher.net/search/event/upcoming-events/#search_value=music&amp;page=1">Music</a>
      </li>
      <li class="menu_subsection_page">
        <a href="https://indyweek.metropublisher.net/search/event/upcoming-events/#search_value=page&amp;page=1">Page</a>
      </li>
      <li class="menu_subsection_culture">
        <a href="https://indyweek.metropublisher.net/search/event/upcoming-events/#search_value=screen&amp;page=1">Screen</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="https://indyweek.metropublisher.net/search/event/upcoming-events/#search_value=stage&amp;page=1">Stage</a>
      </li>
      <li class="menu_subsection_end menu_subsection_community">
        <a href="https://indyweek.metropublisher.net/search/event/upcoming-events/#search_value=community&amp;page=1">Community</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_guides">
	<a href="https://indyweek.com/guides">Guides<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_best-of-the-triangle">
        <a href="https://indyweek.com/guides/best-of-the-triangle">Best of the Triangle</a>
      </li>
      <li class="menu_subsection_archives">
        <a href="https://indyweek.com/guides/archives">Archives</a>
      </li>
      <li class="menu_subsection_finder">
        <a href="https://indyweek.com/guides/finder">Finder</a>
      </li>
      <li class="menu_subsection_almanac">
        <a href="https://indyweek.com/guides/almanac">Food and Drink Almanac</a>
      </li>
      <li class="menu_subsection_the-pets-issue">
        <a href="https://indyweek.com/guides/the-pets-issue">The Pets Issue</a>
      </li>
      <li class="menu_subsection_pride">
        <a href="https://indyweek.com/guides/pride">Pride Guide</a>
      </li>
      <li class="menu_subsection_style">
        <a href="https://indyweek.com/guides/style">Style Issue</a>
      </li>
      <li class="menu_subsection_travel">
        <a href="https://indyweek.com/guides/travel">Travel Guide</a>
      </li>
      <li class="menu_subsection_weddings">
        <a href="https://indyweek.com/guides/weddings">Alternative Wedding Guide</a>
      </li>
      <li class="menu_subsection_end menu_subsection_campus">
        <a href="https://indyweek.com/guides/campus">Campus Guide</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_supporttheindy">
	<a href="https://indyweek.com/supporttheindy">INDY Week Press Club</a>
    
  </li>
  <li class="menu_section_end menu_section_account-settings">
	<a href="https://indyweek.com/my-account">Account Settings</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_northcarolina">
    <a href="https://indyweek.com/news/northcarolina">North Carolina</a>
  </li>
  <li class="menu_subsection_wake">
    <a href="https://indyweek.com/news/wake">Wake County</a>
  </li>
  <li class="menu_subsection_durham">
    <a href="https://indyweek.com/news/durham">Durham County</a>
  </li>
  <li class="menu_subsection_orange">
    <a href="https://indyweek.com/news/orange">Orange County</a>
  </li>
  <li class="menu_subsection_x15-minutes">
    <a href="https://indyweek.com/news/15-minutes">15 Minutes</a>
  </li>
  <li class="menu_subsection_photovoice">
    <a href="https://indyweek.com/news/photovoice">PHOTOVOICE</a>
  </li>
  <li class="menu_subsection_Letters-to-the-Editor">
    <a href="https://indyweek.com/news/Letters-to-the-Editor">Letters to the Editor</a>
  </li>
  <li class="menu_subsection_voices">
    <a href="https://indyweek.com/news/voices">Voices</a>
  </li>
  <li class="menu_subsection_longform">
    <a href="https://indyweek.com/news/longform">Longform</a>
  </li>
  <li class="menu_subsection_elections">
    <a href="https://indyweek.com/news/elections">Elections</a>
  </li>
  <li class="menu_subsection_ninth-street-journal">
    <a href="https://indyweek.com/news/ninth-street-journal">Ninth Street Journal</a>
  </li>
  <li class="menu_subsection_soapboxer">
    <a href="https://indyweek.com/news/soapboxer">Soapboxer</a>
  </li>
  <li class="menu_subsection_end menu_subsection_archives">
    <a href="https://indyweek.com/news/archives">Archives</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://indyweek.com/advertise">Advertise</a>
  </li>
  <li class=""
    >
    <a href="https://indyweek.com/ContactUs">Contact Us</a>
  </li>
  <li class=""
    >
    <a href="https://indyweek.com/submit">Submit</a>
  </li>
  <li class=""
    >
    <a href="https://indyweek.com/indy-week-digital-issues_1">INDY Week Digital Issues</a>
  </li>
  <li class=""
    >
    <a href="https://indyweek.com/find-a-paper">INDY Week Pick Up Locations</a>
  </li>
  <li class=""
    >
    <a href="https://indyweek.com/editorial-code-of-ethics">Editorial Code of Ethics</a>
  </li>
  <li class=""
    >
    <a href="https://indyweek.com/privacy-policy">Privacy Policy</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://indyweek.com/puzzles-page">Puzzles Page</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© 2020 Indy Week • 320 E. Chapel Hill St., Suite 200, Durham, NC 27701 • phone 919-286-1972 • fax 919-286-4274</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    
    </div>
  
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-6_u_bdFP8Dagg"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-6_u_bdFP8Dagg.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

  
  <script type="text/javascript">
  (() => {
    document.addEventListener('DOMContentLoaded', function() {
 
      // leaderboard top
      const lbt_container = document.querySelector('#topad1');

      const lbt_ad1 = document.createElement('div');
      lbt_ad1.setAttribute("style", "text-align:center");
      lbt_ad1.setAttribute("id", "pubg-8kp-4xu");
      lbt_container.append(lbt_ad1);

      const lbt_ad2 = document.createElement('div');
      lbt_ad2.setAttribute("style", "text-align:center");
      lbt_ad2.setAttribute("id", "pubg-zom-lyb");
      lbt_container.append(lbt_ad2);

     // leaderboard nav (place after top container)
      const top_container = document.querySelector('#top');

      const lbn_ad1 = document.createElement('div');
      lbn_ad1.setAttribute("style", "text-align:center");
      lbn_ad1.setAttribute("id", "pubg-jso-q06");
      top_container.parentNode.insertBefore(lbn_ad1, top_container.nextSibling);

      const lbn_ad2 = document.createElement('div');
      lbn_ad2.setAttribute("style", "text-align:center");
      lbn_ad2.setAttribute("id", "pubg-jq7-og1");
      top_container.parentNode.insertBefore(lbn_ad2, top_container.nextSibling);  

      // leaderboard bottom
      const lbb_container = document.querySelector('#bottomads');

      const lbb_ad1 = document.createElement('div');
      lbb_ad1.setAttribute("style", "text-align:center");
      lbb_ad1.setAttribute("id", "pubg-y24-rcm");
      lbb_container.append(lbb_ad1);

      const lbb_ad2 = document.createElement('div');
      lbb_ad2.setAttribute("style", "text-align:center");
      lbb_ad2.setAttribute("id", "pubg-fro-xyj");
      lbb_container.append(lbb_ad2);

      // init ad units
      pubg.queue.push(function(){
        initAdUnit("pubg-8kp-4xu");
        initAdUnit("pubg-zom-lyb");
        initAdUnit("pubg-jso-q06");
        initAdUnit("pubg-jq7-og1");
        initAdUnit("pubg-y24-rcm");
        initAdUnit("pubg-fro-xyj");
      });
    });
  })();
</script>
<!-- Pico Start -->
<script src="https://chancejs.com/chance.min.js"></script>

<script>
  // not pico specific used to generate a unique article id
  const seed = !mp_global.section ? `/${mp_global.urlname}` :
                !mp_global.subsection ? `/${mp_global.section}/${mp_global.urlname}` :
                `/${mp_global.section}/${mp_global.subsection}/${mp_global.urlname}`;
  const chance = new Chance(seed);
  const articleId = chance.integer({ min: 1 });

  // Maps MP Page types to Pico Page Info
  const pageTypeMapping = {
    'tag' : { 'post_type':'tag', 'article': false, },
    'homepage' : { 'post_type':'home', 'article': false, },
    'section' : { 'post_type':'category', 'article': false, },
    'subsection' : { 'post_type':'category', 'article': false, },
    'event_search' : { 'post_type':'search', 'article': false, },
    'location_search' : { 'post_type':'search', 'article': false, },
    'location' : { 'post_type':'page', 'article': true, },
    'event' : { 'post_type':'post', 'article': true, },
    'review' : { 'post_type':'post', 'article': true, },
    'roundup' : { 'post_type':'post', 'article': true, },
    'article' : { 'post_type':'post', 'article': true, },
    'page' : { 'post_type':'page', 'article': true, },
  };

  // Wrap page content for things you want to be considered lockable in div#pico
  // but only if the article flag in the pico info is set to true
  if (pageTypeMapping[mp_global.type].article) {
    if (['tag', 'review', 'roundup', 'article', 'event_search', 'location_search', 'location', 'event', 'page'].includes(mp_global.type)) {
      var el = document.querySelector('#maincontent');
    } else if (['homepage', 'section', 'subsection'].includes(mp_global.type)) {
      var el = document.querySelector('#maincontent');
    }
    const wrapper = document.createElement('div');
    wrapper.setAttribute ("id", "pico");
    el.parentNode.insertBefore(wrapper, el);
    wrapper.appendChild(el);
  }
  
  // generate page info for pico
  const taxonomies = {  
    'tags': mp_global.tag,
    'categories': [mp_global['section'], mp_global['subsection']].filter(s => s),
    'author': mp_global['author'],
    'mp_type': [mp_global['type']]
  };
  const pageInfo = {
      article: pageTypeMapping[mp_global.type].article,
      post_id: articleId,
      post_type: pageTypeMapping[mp_global.type].post_type,
      taxonomies: taxonomies,
      url: window.location.href
  };

  window.pico('visit', pageInfo);
</script>
<!-- Pico End -->
  
    <script async src="https://indyweek.com/api/design-89589c17bcd67abf31fde6efe7868020/footer.js"></script>
  

    

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;is_pro&quot;: true, &quot;show_dynamic_map&quot;: false, &quot;show_occ_paginator&quot;: false, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;related_links_url&quot;: &quot;https://indyweek.com/api/content/928543da-82a5-11eb-b645-1244d5f7c7c6/get_related_links&quot;, &quot;back_title&quot;: &quot;Return to \&quot;N.C. Will Move to Vaccinate Some In Group Four A Week Early\&quot;&quot;, &quot;ctype&quot;: null, &quot;tcomments&quot;: {&quot;ugc_allow_comments&quot;: false, &quot;ugc_email_for_comments&quot;: true, &quot;submit&quot;: &quot;Submit&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;content_uuid&quot;: &quot;928543da-82a5-11eb-b645-1244d5f7c7c6&quot;, &quot;fb_app_id&quot;: null, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;}, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: []}, &quot;comments_url&quot;: &quot;https://indyweek.com/api/content/928543da-82a5-11eb-b645-1244d5f7c7c6/get_comments&quot;, &quot;osm_active&quot;: true, &quot;google_api_key&quot;: null}, &quot;_mp_sprocket_loader&quot;: true, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.2353e1af3c49feaf090640b08f958350.js" data-config="{&quot;is_pro&quot;: true, &quot;show_dynamic_map&quot;: false, &quot;show_occ_paginator&quot;: false, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;related_links_url&quot;: &quot;https://indyweek.com/api/content/928543da-82a5-11eb-b645-1244d5f7c7c6/get_related_links&quot;, &quot;back_title&quot;: &quot;Return to \&quot;N.C. Will Move to Vaccinate Some In Group Four A Week Early\&quot;&quot;, &quot;ctype&quot;: null, &quot;tcomments&quot;: {&quot;ugc_allow_comments&quot;: false, &quot;ugc_email_for_comments&quot;: true, &quot;submit&quot;: &quot;Submit&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;content_uuid&quot;: &quot;928543da-82a5-11eb-b645-1244d5f7c7c6&quot;, &quot;fb_app_id&quot;: null, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;}, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: []}, &quot;comments_url&quot;: &quot;https://indyweek.com/api/content/928543da-82a5-11eb-b645-1244d5f7c7c6/get_comments&quot;, &quot;osm_active&quot;: true, &quot;google_api_key&quot;: null}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script>

  </body>
</html>
