<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>

    

    

      <script>
        var mp_global = {"instance": "indyweek", "subsection": "northcarolina", "tag": ["Common Cause", "Southern Coalition for Social Justice", "voting rights", "Ralph Hise", "Rep. Robert Reives", "redistricting", "Sanford School of Public Policy"], "urlname": "voting-rights-advocates-express-concerns-over-ncga-redistricting-process", "section": "news", "type": "article", "fb_app_id": null, "author": ["Yanqi Xu"], "mpuid": "7605815d-ce99-54e8-9519-0504a1cd295b"};
      </script>
      
      
      <title>Voting Rights Advocates Express Concerns Over Redistricting Process at N.C. General Assembly - INDY Week</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="INDY Week" />
      
        
        
      
      <meta name="description" content="&quot;Improvements to the livestream are sorely needed to ensure the public can more clearly observe the map-drawing process.”"/>
      <meta name="keywords" content="Yanqi Xu,Common Cause,Southern Coalition for Social Justice,voting rights,Ralph Hise,Rep. Robert Reives,redistricting,Sanford School of Public Policy"/>
      <link rel="manifest" href="/manifest.json">
      
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(["init", {
          appId: "3821984e-4463-48db-9c5d-72f75ec8ccb2",
          allowLocalhostAsSecureOrigin: true,
          autoRegister: false,
          notifyButton: {
            enable: true /* Set to false to hide */
          }
        }]);
    </script>
      <meta name="thumbnail" content="https://indyweek.com/downloads/83213/download/Screen%20Shot%202021-10-14%20at%2010.02.15%20AM.png?cb=f4c254ffbbcc450f695b475f06c92e38&amp;w=1200"/>
      <link rel="canonical" href="https://indyweek.com/news/northcarolina/voting-rights-advocates-express-concerns-over-ncga-redistricting-process/"/>

      <link href="https://indyweek.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Voting Rights Advocates Express Concerns Over Redistricting Process at N.C. General Assembly - INDY Week" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-base.8171f632aa1044bea92c80399773059b.css"/>
      <link rel="stylesheet" type="text/css" href="https://indyweek.com/api/design-7d5425de807f41d26506c307e3021633/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.ce7b0a8530ca7eb65ae6ec1a31862b54.js" async="true"></script>
      <script src="https://indyweek.com/api/design-7d5425de807f41d26506c307e3021633/option.js"></script>

      <link rel="shortcut icon" href="https://indyweek.com/api/design-7d5425de807f41d26506c307e3021633/IndyLogo.jpg"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4015582-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 100], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('1090388/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1090388/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1090388/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('1090388/mp_mpu_custom_01', [728, 90], 'adcf038a-2d07-11ec-94ab-12391e6b9fb5').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('1090388/mp_mpu_content_01', [728, 90], 'add01c84-2d07-11ec-94ab-12391e6b9fb5').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:description" content="&quot;Improvements to the livestream are sorely needed to ensure the public can more clearly observe the map-drawing process.”"/><meta property="og:title" content="Voting Rights Advocates Express Concerns Over Redistricting Process at N.C. General Assembly"/><meta property="og:url" content="https://indyweek.com/api/content/0c0acff8-2cf7-11ec-a9aa-12f1225286c6/"/><meta property="og:image" content="https://indyweek.com/downloads/83213/download/Screen%20Shot%202021-10-14%20at%2010.02.15%20AM.png?cb=f4c254ffbbcc450f695b475f06c92e38&amp;w=1200"/><meta property="og:image:width" content="1188"/><meta property="og:image:height" content="878"/><meta property="og:image" content="https://indyweek.com/downloads/83214/download/Screen%20Shot%202021-10-14%20at%2010.03.57%20AM.png?cb=cc7d37c50f7e7b39ab1ef7b5180b49f9&amp;w=1200"/><meta property="og:image:width" content="1708"/><meta property="og:image:height" content="1254"/><meta property="og:image" content="https://indyweek.com/downloads/83215/download/Screen%20Shot%202021-10-14%20at%2010.05.04%20AM.png?cb=15cd48764ab68c829b93c7f6dc9534e2&amp;w=1200"/><meta property="og:image:width" content="1784"/><meta property="og:image:height" content="906"/><meta property="og:image" content="https://indyweek.com/downloads/83216/download/Screen%20Shot%202021-10-14%20at%2010.06.08%20AM.png?cb=7c2ae4734923f5dba3cf348f980dcea0&amp;w=1200"/><meta property="og:image:width" content="1178"/><meta property="og:image:height" content="508"/><meta property="og:type" content="article"/><meta property="og:site_name" content="INDY Week"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@indyweek"/><meta name="twitter:creator" content="@indyweek"/><meta name="twitter:image" content="https://indyweek.com/downloads/83213/download/Screen%20Shot%202021-10-14%20at%2010.02.15%20AM.png?cb=f4c254ffbbcc450f695b475f06c92e38&amp;amp;w=1200"/>
      <meta name="author" content="Yanqi Xu"/><meta property="article:author" content="https://indyweek.com/topics/yanqi-xu/"/><meta property="article:published_time" content="2021-10-14T10:29:49.114010"/><meta property="article:tag" content="Common Cause"/><meta property="article:tag" content="Southern Coalition for Social Justice"/><meta property="article:tag" content="voting rights"/><meta property="article:tag" content="Ralph Hise"/><meta property="article:tag" content="Rep. Robert Reives"/><meta property="article:tag" content="redistricting"/><meta property="article:tag" content="Sanford School of Public Policy"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"articleSection": "North Carolina", "@id": "https://indyweek.com/news/northcarolina/voting-rights-advocates-express-concerns-over-ncga-redistricting-process/", "headline": "Voting Rights Advocates Express Concerns Over Redistricting Process at N.C. General Assembly", "creator": "Yanqi Xu", "name": "Voting Rights Advocates Express Concerns Over Redistricting Process at N.C. General Assembly", "dateModified": "2021-10-14T10:29:49.114010", "thumbnailUrl": "https://indyweek.com/downloads/83213/download/Screen%20Shot%202021-10-14%20at%2010.02.15%20AM.png?cb=f4c254ffbbcc450f695b475f06c92e38&w=1188", "image": "https://indyweek.com/downloads/83213/download/Screen%20Shot%202021-10-14%20at%2010.02.15%20AM.png?cb=f4c254ffbbcc450f695b475f06c92e38&w=1188", "datePublished": "2021-10-14T10:29:49.114010", "mainEntityOfPage": "https://indyweek.com/news/northcarolina/voting-rights-advocates-express-concerns-over-ncga-redistricting-process/", "url": "https://indyweek.com/news/northcarolina/voting-rights-advocates-express-concerns-over-ncga-redistricting-process/", "author": {"name": "Yanqi Xu", "@type": "Person"}, "keywords": ["Common Cause", "Southern Coalition for Social Justice", "voting rights", "Ralph Hise", "Rep. Robert Reives", "redistricting", "Sanford School of Public Policy"], "publisher": {"logo": {"url": "https://indyweek.com/api/design-7d5425de807f41d26506c307e3021633/IndyWeek%20flag%20black.svg", "@type": "ImageObject"}, "sameAs": "https://indyweek.com/", "name": "INDY Week", "@type": "Organization"}, "@type": "Article"}]}
</script>

      

      

      

      
      
      <script>(function(p,i,c,o){var n=new Event("pico-init");i[p]=i[p]||function(){(i[p].queue=i[p].queue||[]).push(arguments)},i.document.addEventListener("pico-init",function(e){var t=i.Pico.getInstance(e,{publisherId:o,picoInit:n},i);t.handleQueueItems(i[p].queue),i[p]=function(){return t.handleQueueItems([arguments])}},!1);var e=i.document.createElement("script"),t=i.document.getElementsByTagName("script")[0];e.async=1,e.src=c,e.onload=function(e){return i.Pico.getInstance(e,{publisherId:o,picoInit:n},i)},t.parentNode.insertBefore(e,t)})("pico",window,"https://widget.pico.tools/wrapper.min.js","1a0ef6c0-8092-401e-8c7c-310e70d012b9");</script>



<style>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</style>


       

<!-- Pico Start -->
<script>
(function(p,i,c,o){var n=new Event("pico-init");i[p]=i[p]||function(){(i[p].queue=i[p].queue||[]).push(arguments)},i.document.addEventListener("pico-init",function(e){var t=i.Pico.getInstance(e,{publisherId:o,picoInit:n},i);t.handleQueueItems(i[p].queue),i[p]=function(){return t.handleQueueItems([arguments])}},!1);var e=i.document.createElement("script"),t=i.document.getElementsByTagName("script")[0];e.async=1,e.src=c,e.onload=function(e){return i.Pico.getInstance(e,{publisherId:o,picoInit:n},i)},t.parentNode.insertBefore(e,t)})("pico",window,"https://widget.pico.tools/wrapper.min.js","1a0ef6c0-8092-401e-8c7c-310e70d012b9");
</script>
<!-- Pico End -->
        
        
        
        

        <script type="text/javascript">
          /* register service worker to enable PWA */
          if ('serviceWorker' in navigator) {
            window.addEventListener('load', function() {
              navigator.serviceWorker.register('/mp-service-worker.js').then(function(registration) {
                // Registration was successful
                console.log('ServiceWorker registration successful with scope: ', registration.scope);
              }, function(err) {
                // registration failed :(
                console.log('ServiceWorker registration failed: ', err);
              });
            });
          }
        </script>

        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#0000FF"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_news">
          <div id="subsection_northcarolina">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://indyweek.com/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://indyweek.com/advertise">Advertise</a>
        
            <a href="https://indyweek.com/ContactUs">Contact Us</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/INDYWeekNC/" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="https://twitter.com/indyweek" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.instagram.com/indyweek/" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://indyweek.com" title="INDY Week"><img src="https://indyweek.com/api/design-7d5425de807f41d26506c307e3021633/IndyWeek%20flag%20black.svg" class="standard" alt="INDY Week" title="INDY Week" />
    <meta id="logo-url" itemprop="url" content="https://indyweek.com/api/design-7d5425de807f41d26506c307e3021633/IndyWeek%20flag%20black.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://indyweek.com/api/design-7d5425de807f41d26506c307e3021633/IndyWeek%20flag%20black.svg" class="responsive" alt="INDY Week" title="INDY Week" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_home">
	<a href="/">Home</a>
    
  </li>
  <li class="menu_section_indy-weeks-best-of-the-triangle">
	<a href="https://indyweek.com/guides/best-of-the-triangle/best-of-the-triangle-2021-home/">Best of the Triangle</a>
    
  </li>
  <li class="selected menu_section_news">
	<a href="https://indyweek.com/news">News<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_northcarolina">
        <a href="https://indyweek.com/news/northcarolina">North Carolina</a>
      </li>
      <li class="menu_subsection_wake">
        <a href="https://indyweek.com/news/wake">Wake County</a>
      </li>
      <li class="menu_subsection_durham">
        <a href="https://indyweek.com/news/durham">Durham County</a>
      </li>
      <li class="menu_subsection_orange">
        <a href="https://indyweek.com/news/orange">Orange County</a>
      </li>
      <li class="menu_subsection_x15-minutes">
        <a href="https://indyweek.com/news/15-minutes">15 Minutes</a>
      </li>
      <li class="menu_subsection_photovoice">
        <a href="https://indyweek.com/news/photovoice">Photovoice</a>
      </li>
      <li class="menu_subsection_Letters-to-the-Editor">
        <a href="https://indyweek.com/news/Letters-to-the-Editor">Letters to the Editor</a>
      </li>
      <li class="menu_subsection_voices">
        <a href="https://indyweek.com/news/voices">Voices</a>
      </li>
      <li class="menu_subsection_longform">
        <a href="https://indyweek.com/news/longform">Longform</a>
      </li>
      <li class="menu_subsection_end menu_subsection_ninth-street-journal">
        <a href="https://indyweek.com/news/ninth-street-journal">Ninth Street Journal</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_culture">
	<a href="https://indyweek.com/culture">Arts &amp; Culture<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_art">
        <a href="https://indyweek.com/culture/art">Art</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="https://indyweek.com/culture/stage">Stage</a>
      </li>
      <li class="menu_subsection_screen">
        <a href="https://indyweek.com/culture/screen">Screen</a>
      </li>
      <li class="menu_subsection_page">
        <a href="https://indyweek.com/culture/page">Page</a>
      </li>
      <li class="menu_subsection_sports">
        <a href="https://indyweek.com/culture/sports">Sports</a>
      </li>
      <li class="menu_subsection_etc">
        <a href="https://indyweek.com/culture/etc">Etc.</a>
      </li>
      <li class="menu_subsection_end menu_subsection_news">
        <a href="https://indyweek.com/culture/news">News</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_music">
	<a href="https://indyweek.com/music">Music<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_features">
        <a href="https://indyweek.com/music/features">Features</a>
      </li>
      <li class="menu_subsection_reviews">
        <a href="https://indyweek.com/music/reviews">Reviews</a>
      </li>
      <li class="menu_subsection_news">
        <a href="https://indyweek.com/music/news">News</a>
      </li>
      <li class="menu_subsection_end menu_subsection_festivals">
        <a href="https://indyweek.com/music/festivals">Festivals</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_food-and-drink">
	<a href="https://indyweek.com/food-and-drink">Food &amp; Drink<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_features">
        <a href="https://indyweek.com/food-and-drink/features">Features</a>
      </li>
      <li class="menu_subsection_restaurants">
        <a href="https://indyweek.com/food-and-drink/restaurants">Restaurants</a>
      </li>
      <li class="menu_subsection_end menu_subsection_news">
        <a href="https://indyweek.com/food-and-drink/news">News</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_cal">
	<a href="https://calendar.indyweek.com" target="_blank">Calendar</a>
    
  </li>
  <li class="menu_section_guides">
	<a href="https://indyweek.com/guides">Guides<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_best-of-the-triangle">
        <a href="https://indyweek.com/guides/best-of-the-triangle">Best of the Triangle</a>
      </li>
      <li class="menu_subsection_finder">
        <a href="https://indyweek.com/guides/finder">Finder</a>
      </li>
      <li class="menu_subsection_almanac">
        <a href="https://indyweek.com/guides/almanac">Food and Drink Almanac</a>
      </li>
      <li class="menu_subsection_the-pets-issue">
        <a href="https://indyweek.com/guides/the-pets-issue">The Pets Issue</a>
      </li>
      <li class="menu_subsection_pride">
        <a href="https://indyweek.com/guides/pride">Pride Guide</a>
      </li>
      <li class="menu_subsection_style">
        <a href="https://indyweek.com/guides/style">Style Issue</a>
      </li>
      <li class="menu_subsection_travel">
        <a href="https://indyweek.com/guides/travel">Travel Guide</a>
      </li>
      <li class="menu_subsection_weddings">
        <a href="https://indyweek.com/guides/weddings">Alternative Wedding Guide</a>
      </li>
      <li class="menu_subsection_end menu_subsection_campus">
        <a href="https://indyweek.com/guides/campus">Campus Guide</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_supporttheindy">
	<a href="https://indyweek.com/supporttheindy">Support the INDY</a>
    
  </li>
  <li class="menu_section_end menu_section_account-settings">
	<a href="https://indyweek.com/my-account">My Account</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_northcarolina">
    <a href="https://indyweek.com/news/northcarolina">North Carolina</a>
  </li>
  <li class="menu_subsection_wake">
    <a href="https://indyweek.com/news/wake">Wake County</a>
  </li>
  <li class="menu_subsection_durham">
    <a href="https://indyweek.com/news/durham">Durham County</a>
  </li>
  <li class="menu_subsection_orange">
    <a href="https://indyweek.com/news/orange">Orange County</a>
  </li>
  <li class="menu_subsection_x15-minutes">
    <a href="https://indyweek.com/news/15-minutes">15 Minutes</a>
  </li>
  <li class="menu_subsection_photovoice">
    <a href="https://indyweek.com/news/photovoice">Photovoice</a>
  </li>
  <li class="menu_subsection_Letters-to-the-Editor">
    <a href="https://indyweek.com/news/Letters-to-the-Editor">Letters to the Editor</a>
  </li>
  <li class="menu_subsection_voices">
    <a href="https://indyweek.com/news/voices">Voices</a>
  </li>
  <li class="menu_subsection_longform">
    <a href="https://indyweek.com/news/longform">Longform</a>
  </li>
  <li class="menu_subsection_end menu_subsection_ninth-street-journal">
    <a href="https://indyweek.com/news/ninth-street-journal">Ninth Street Journal</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://indyweek.com">Home</a> <a href="https://indyweek.com/news">News</a> <a href="https://indyweek.com/news/northcarolina">North Carolina</a> <a href="https://indyweek.com/news/northcarolina/voting-rights-advocates-express-concerns-over-ncga-redistricting-process/">Voting Rights Advocates Express Concerns Over Redistricting Process at N.C. General Assembly</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://indyweek.com/news/northcarolina/voting-rights-advocates-express-concerns-over-ncga-redistricting-process/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://indyweek.com/downloads/83213/download/Screen%20Shot%202021-10-14%20at%2010.02.15%20AM.png?cb=f4c254ffbbcc450f695b475f06c92e38" />
    <meta id="content-image-width" itemprop="width" content="1188" />
    <meta id="content-image-height" itemprop="height" content="878" />
</span>




  
  <article id="main">





<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://indyweek.com/news/northcarolina/voting-rights-advocates-express-concerns-over-ncga-redistricting-process/" />
            <meta itemprop="name" content="Voting Rights Advocates Express Concerns Over Redistricting Process at N.C. General Assembly" />
            <meta itemprop="description" content="&quot;Improvements to the livestream are sorely needed to ensure the public can more clearly observe the map-drawing process.”" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2021-10-14T10:29:49.114010" />
            <h1 itemprop="headline">Voting Rights Advocates Express Concerns Over Redistricting Process at N.C. General Assembly</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://indyweek.com/topics/yanqi-xu/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Yanqi Xu<meta itemprop="name" content="Yanqi Xu" /></a> </p>
    
    <time itemprop="datePublished" datetime="2021-10-14T10:29:49.114010">
    <p class="date">Oct. 14, 2021</p>
    <p class="time">10:29 a.m.</p></time>
</div>

</header>


<aside class="tools">
    
    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b9968275cb15d31"></script>
    </div>
    <div class="share"><a class="RSS_link" href="https://indyweek.com/news/northcarolina/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</aside>



    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-75487" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-75487-0">    <span id="close-btn-75487-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group75487 hidden" id="ms_75487-0" data-image-url="https://indyweek.com/downloads/83213/download/Screen%20Shot%202021-10-14%20at%2010.02.15%20AM.png?cb=f4c254ffbbcc450f695b475f06c92e38" data-image-id="83213" data-slot-media-path="https://indyweek.com/api/slot_media/88570/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Screen Shot 2021-10-14 at 10.02.15 AM.png" data-src="https://indyweek.com/downloads/83213/download/Screen%20Shot%202021-10-14%20at%2010.02.15%20AM.png?cb=f4c254ffbbcc450f695b475f06c92e38&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1188]" src="https://indyweek.com/downloads/83213/download/Screen%20Shot%202021-10-14%20at%2010.02.15%20AM.png?cb=f4c254ffbbcc450f695b475f06c92e38&amp;w=640" title="Screen Shot 2021-10-14 at 10.02.15 AM.png">                    </div>        <div class="media-content">            <p><em>Sen. Warren Daniel, left, instructs legislative staffer to draw a congressional plan with his aide (right) on Oct. 6, 2021. Photo: Yanqi Xu</em></p>    </div>  </div>  </div></div><p class="lead"><em>This story originally published online at <a href="http://www.ncpolicywatch.com/2021/10/13/voting-rights-advocates-express-concern-as-redistricting-process-at-the-general-assembly/" target="_blank">N.C. Policy Watch. </a></em></p>&#13;
&#13;
<p><strong>As lawmakers began drawing voting district maps last week,</strong> voting rights advocates and Republican lawmakers differed sharply on the fairness and adequacy of the process.</p>&#13;
&#13;
<p>According to the advocates, the process is flawed and fails to deliver on the promise of transparency or to adequately consider community input.</p>&#13;
&#13;
<p>In contrast, Rep. Destin Hall, a Republican from Caldwell County and chair of the House Redistricting Committee, stated at a committee meeting last Tuesday that the legislature is going “above and beyond” what the law requires in terms of transparency and is voluntarily requiring maps to be drawn in public view.</p>&#13;
&#13;
<p>But whether the implementation of that policy is truly meaningful has been subject to question.</p>&#13;
&#13;
<p>The public can observe the drawing of maps while seated in the back of the designated Legislative Office Building rooms, but they cannot use the workstations available to lawmakers.</p>&#13;
&#13;
<p>Similarly, while the public can watch the video and audio streams of the workstation computer screens in both the Senate and House, as well as a video stream of the rooms themselves, there is no other visual aid available that indicates who’s on which station.</p>&#13;
&#13;
<p>And while an online observer can hear committee members talking, the legislators are not identified.</p>&#13;
&#13;
<p>In a statement, <a href="https://www.commoncause.org/north-carolina/" target="_blank">Common Cause NC</a> complained that “improvements to the livestream are sorely needed to ensure the public can more clearly observe the map-drawing process.”</p>&#13;
&#13;
<p>The group’s executive director, Bob Phillips, said that it is insufficient to only have the overhead camera showing committee room “from an eye-straining distance” and not to show the names of legislators who appear on the screen.</p>&#13;
&#13;
<p>“Those drawing maps should be identified on screen and their faces clearly seen, side by side with the maps they are drawing, and their voices clearly heard,” he said.</p>&#13;
&#13;
<div id="media-carousel-75488" class="media-aside ">    <div class="gallery_slide single" id="media-thumb-75488-1" style="">            <div class="file group75488 " id="ms_75488-0" data-slot-media-path="/api/slot_media/88571/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Screen Shot 2021-10-14 at 10.03.57 AM.png" data-src="https://indyweek.com/downloads/83214/download/Screen%20Shot%202021-10-14%20at%2010.03.57%20AM.png?cb=cc7d37c50f7e7b39ab1ef7b5180b49f9&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1708]" src="https://indyweek.com/downloads/83214/download/Screen%20Shot%202021-10-14%20at%2010.03.57%20AM.png?cb=cc7d37c50f7e7b39ab1ef7b5180b49f9&amp;w=600" title="Screen Shot 2021-10-14 at 10.03.57 AM.png"><div class="play slides_overlay"><!--need something here--></div></div>            <div class="media-content">                <p><em>A view from the spectator’s seats in Room 643 of the Legislative Office Building – Photo: Yanqi Xu</em></p>    </div></div></div><p><strong>Public participation and independence</strong></p>&#13;
&#13;
<p>Researchers and advocates have found that draft maps and related public comments are among the most informative and constructive forms of input in redistricting.</p>&#13;
&#13;
<p>Organizations like Common Cause NC and <a href="https://www.allontheline.org/northcarolina" target="_blank">All On The Line NC</a>, a grassroots organization focusing on redistricting, have organized community trainings to help the public draw their own maps and identify their communities of interest, or areas with common interests and characteristics.</p>&#13;
&#13;
<p>But while the legislature held 13 public hearings on the subject of redistricting last month, map drawing was not a part of those events and no maps were offered for the public to assess.</p>&#13;
&#13;
<div id="add01c84-2d07-11ec-94ab-12391e6b9fb5" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'add01c84-2d07-11ec-94ab-12391e6b9fb5';
        
        googletag.display('add01c84-2d07-11ec-94ab-12391e6b9fb5');
     });
 </script>
</div>
<p>Meanwhile, voting rights advocates have expressed concern that the public has difficulty providing meaningful feedback in the current process.</p>&#13;
&#13;
<p>Individuals can sign up to use the public terminals located in Room 213 in the Legislative Office Building from 8 a.m. to 5 p.m., Monday through Friday. However, any maps drawn under those circumstances won’t qualify as draft plans since they are not prepared in public view. Instead, members of the public must bring maps to their legislators and ask them to submit them as drafts. What’s more, any comments that members of the public might wish to make must submitted online.</p>&#13;
&#13;
<p>“Maps drawn on public terminals should be able to be considered by the committee without having to go through legislators [who need to] re-create it completely themselves,” said Lekha Shupeck, state director of All On The Line NC.</p>&#13;
&#13;
<p>Meanwhile, it remains unclear what opportunities for public comment will be available after maps are drawn. “I do anticipate at least some sort of in-person comment,” Hall said at last Tuesday’s committee meeting. “I just don’t know the method, where it’ll be at and how much it will be because of our truncated timeline.”</p>&#13;
&#13;
<p>Groups such as the <a href="https://southerncoalition.org/" target="_blank">Southern Coalition for Social Justice</a> have petitioned the legislature to hold more hearings after maps are drawn. At the public hearings last month, many community members also expressed interest in reviewing drawn maps.</p>&#13;
&#13;
<p>At the public hearing in Wilmington held Sept. 30, a member of the public named Rebecca Bond said the legislature should include “multiple hearings across the state after draft maps have been drawn and that these draft maps include demographic and other relevant data to ensure transparency.”</p>&#13;
&#13;
<p>Rep. Hall and Senate Redistricting Committee co-chair Ralph Hise (R-Madison, McDowell, Mitchell, Polk, Rutherford, Yancey), said they expect to wrap up the drafting process by the end of next week.</p>&#13;
&#13;
<p><strong>How do legislators draw maps?</strong></p>&#13;
&#13;
<p>Last Tuesday, Hall and Hise emphasized that to be considered, all maps must follow the redistricting <a href="https://www.ncleg.gov/documentsites/committees/Senate2021-154/2021/08-12-2021/Criteria.adopted.8.12.pdf" target="_blank">criteria</a> adopted by lawmakers in August. Those criteria include requirements such as maintaining an equal population in each district, avoiding splitting counties and municipalities, incumbent protection, and awareness of community characteristics.</p>&#13;
&#13;
<p>The mapping software being used in the redistricting process contains only population counts and a “base map” that can show street names and voting districts. The committees decided not to use racial and election data—at least officially—when drawing maps.</p>&#13;
&#13;
<p>The legislature’s staff developed an in-house analysis tool that can report summary statistics of individual districts, including the number of counties and voting districts split and incumbent status.</p>&#13;
&#13;
<div id="media-carousel-75489" class="media-aside left">    <div class="gallery_slide single" id="media-thumb-75489-1" style="">            <div class="file group75489 " id="ms_75489-0" data-slot-media-path="/api/slot_media/88572/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Screen Shot 2021-10-14 at 10.05.04 AM.png" data-src="https://indyweek.com/downloads/83215/download/Screen%20Shot%202021-10-14%20at%2010.05.04%20AM.png?cb=15cd48764ab68c829b93c7f6dc9534e2&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1784]" src="https://indyweek.com/downloads/83215/download/Screen%20Shot%202021-10-14%20at%2010.05.04%20AM.png?cb=15cd48764ab68c829b93c7f6dc9534e2&amp;w=600" title="Screen Shot 2021-10-14 at 10.05.04 AM.png"><div class="play slides_overlay"><!--need something here--></div></div>            <div class="media-content">                <p><em>A table showing the summary functions of the redistricting analysis tool. It’s also available on the public terminal.</em></p>    </div></div></div><p>Although the use of racial and election data is prohibited, the system cannot detect (and thereby seems to allow) the import of map files that have been analyzed externally and layered with racial and election data, as well as the export of maps for that purpose.</p>&#13;
&#13;
<p>House Democratic leader Rep. Robert Reives, representing Chatham and Durham counties, questioned if there are mechanisms to prevent members from bringing in maps drawn by consultants and importing them at committee-provided workstations.</p>&#13;
&#13;
<p>Hall said he won’t police any members for what they bring in or who they’re talking with.</p>&#13;
&#13;
<p>“I am not going to make it a practice to search people’s clothes or their bags when they come into this room,” Hall said. “I’m also not going to inquire into everybody that they’re talking to one way or the other.”</p>&#13;
&#13;
<p>Every member of the General Assembly can draw a map of any district in the state.</p>&#13;
&#13;
<p>Many advocates and analysts are watching closely. Shupeck observed that many of the congressional maps split Mecklenburg and Wake counties at least three times.</p>&#13;
&#13;
<p>Both Wake and Mecklenburg have more than 1 million residents, more than the ideal population of 746,711 for a congressional district. That means each needs to be divided at least once, with a portion forming another congressional district with neighboring counties. Yet splitting three or four times is far from necessary, she said.</p>&#13;
&#13;
<p>Shupeck said that these two counties should be split less given that the redistricting criteria adopted this session pledged to avoid splitting up counties.</p>&#13;
&#13;
<p>On the other hand, she argued that smaller communities with well below the ideal district population should be best kept whole, and called on legislators to avoid pairing metro areas with neighboring rural counties with which they share fewer common characteristics.</p>&#13;
&#13;
<p>“It is very disturbing to watch legislators draw these maps, because it is so clear that they are picking and choosing census blocks … without regard to how they affect the people who live in a place,” Shupeck said.</p>&#13;
&#13;
<p>Asher Hildebrand is an associate professor of the practice at Duke University Sanford School of Public Policy. He said it’s possible to draw a fair map within the framework of criteria adopted in this cycle, such as compactness, respect for communities of interest and political boundaries, and even incumbent protection.</p>&#13;
&#13;
<p>“It’s possible to do all of those things and still have a map that reasonably reflects the partisan composition of the state,” Hildebrand said. “If they choose not to do that, to me that shows they’re motivated by partisan intent.”</p>&#13;
&#13;
<p><strong>Senate committee co-chair’s initial efforts panned as unfair</strong> </p>&#13;
&#13;
<p>Sen. Warren Daniel, a Republican representing Avery, Burke and Caldwell counties, is one of the three co-chairs of the Senate Redistricting and Elections committee. He received an overall grade of “F” from the <a href="https://gerrymander.princeton.edu/redistricting-report-card/?planId=recmQCT7HYQOIJQIe" target="_blank">Princeton Gerrymandering Project</a> for the first draft map of congressional districts he drew. Only three of 14 districts in Daniel’s both efforts – one in Mecklenburg, one in Wake, and one combining parts of Durham and Orange counties – leaned Democratic.</p>&#13;
&#13;
<div id="media-carousel-75490" class="media-aside ">    <div class="gallery_slide single" id="media-thumb-75490-1" style="">            <div class="file group75490 " id="ms_75490-0" data-slot-media-path="/api/slot_media/88573/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Screen Shot 2021-10-14 at 10.06.08 AM.png" data-src="https://indyweek.com/downloads/83216/download/Screen%20Shot%202021-10-14%20at%2010.06.08%20AM.png?cb=7c2ae4734923f5dba3cf348f980dcea0&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1178]" src="https://indyweek.com/downloads/83216/download/Screen%20Shot%202021-10-14%20at%2010.06.08%20AM.png?cb=7c2ae4734923f5dba3cf348f980dcea0&amp;w=600" title="Screen Shot 2021-10-14 at 10.06.08 AM.png"><div class="play slides_overlay"><!--need something here--></div></div>            <div class="media-content">                <p><em>Sen. Warren Daniel’s draft congressional plan taken as screenshot from workstation video streaming, courtesy of Lekha Shupeck.</em></p>    </div></div></div><p>Duke’s Asher Hildebrand echoed that critique. “What it does is it packs a single Democratic district or single district into Wake or Mecklenburg that is likely to be highly Democratic,” he said. “But then it takes the remaining population and scatters them among different districts, instead of putting them in one district that would be… more competitive or fair.”</p>&#13;
&#13;
<p>Hildebrand said, however, that draft plans like Daniel’s are still early in the process. He emphasized the need to analyze the final outcomes that maps produce in terms of partisan fairness and the extent to which they protect the rights of racial minorities.</p>&#13;
&#13;
<p>Another notable change is that the minority population exceeds 50%, in only one of Daniel’s 14 districts, according to the Princeton Gerrymandering Project, as compared to the current situation in which two of 13 do so. Critics have also noted that it drastically changes the outline of congressional District 1, currently represented by U.S. Rep. G. K. Butterfield with 52.27 percent of the voting-age population being people of color, according to data collected by the nonpartisan, volunteer-staffed group <a href="https://davesredistricting.org/maps#home" target="_blank">Dave’s Redistricting</a>.</p>&#13;
&#13;
<p>At present, District 1 is a “majority-minority” Voting Rights Act-compliant district with minority groups in the majority in order to ensure they can elect “a candidate of their choice,” as required by Section 2 of the VRA in situations where voters of different races demonstrate polarized voting choices.</p>&#13;
&#13;
<p>Because of population shifts, the district will need alterations, according to <a href="https://www.redistrictingandyou.org/?geoid=3701&amp;markerL=35.9016%2C-77.4571#map=3.5/38.5/-103" target="_blank">Redistricting &amp; You</a>. However, Daniel’s latest version would reduce the voting-age population of minority races and ethnicities to less than 45 percent—a change which would make it harder to guarantee minority voters’ rights to choose their ideal candidates.</p>&#13;
&#13;
<p>In another critique of Daniel’s effort, Shupeck noted that Wake and Mecklenburg were both unnecessarily split multiple times. “[Equal] population does not require you to do that,” she said. “I don’t think that speaks to the interest of people in either of those counties.”</p>&#13;
&#13;
<p>She also noted that instead of keeping the Triad relatively intact, Daniel’s map carves Greensboro out of Guilford County to lump the city together with a group of predominantly rural counties from the state’s northwest. Similarly, the majority of Forsyth County, including Winston-Salem, is grouped together with counties farther south in the foothills.</p>&#13;
&#13;
<p>Currently, Guilford, which contains Greensboro and most of High Point, is combined with Winston-Salem in District 6, represented by U.S. Rep. Kathy Manning, under the congressional plan developed in the 2019 redraw, which Shupeck said is more reasonable.</p>&#13;
&#13;
<p>Shupeck’s concern is echoed by Chris Kirkwood, a political science and sociology student at Northern Kentucky University and a Princeton Gerrymandering Project corps member, who has been a map drawer for years.</p>&#13;
&#13;
<p>“It needlessly splits Guilford,” he said. “I would not at all have done anything like this.”</p>&#13;
&#13;
<p>Kirkwood said since the population in Guilford and Forsyth together cannot fit in one district, it makes more sense to combine the major cities in the Triad, and put other smaller cities around them in a different district.</p>&#13;
&#13;
<p>Many communities of interest are split in this map, Kirkwood noted. The Sandhills area, including Cumberland, Robeson, Scotland, Hoke and Moore counties, doesn’t have its own representative and would continue to be unrepresented by a local congressional member.</p>&#13;
&#13;
<p>Pitt and New Hanover counties, home to two of eastern North Carolina’s largest cities — Greenville and Wilmington — are also divided in Daniel’s updated draft plan.</p>&#13;
&#13;
<p>Chris Cooper, a political science professor at Western Carolina University, noted that the bottom left corner of Watauga, home to U.S. Rep. Virginia Foxx, is carved out of the rest of the county. That seems to be intended to avoid palcing her in the same proposed district where U.S. Rep. Madison Cawthorn lives, so that the two Republican incumbents wouldn’t be pitted against each other.</p>&#13;
&#13;
<p>Kirkwood added that dissecting Watauga County in order to advance Republican political advantage is “egregious.”</p>&#13;
&#13;
<p>“Are they drawing fair maps, or are they drawing it for someone else?” he asked.</p>&#13;
&#13;
<p>Daniel’s map also proposes a 14th district with no current incumbent that includes Cleveland County, home to House Speaker Tim Moore, who has been rumored to be interested in a run for Congress.</p>&#13;
&#13;
<p>Cooper said the criteria adopted also allow and encourage incumbent protection. However, Cooper said there is a tension between protecting incumbents and drawing fair maps.</p>&#13;
&#13;
<p>“By protecting incumbents we are baking in part of the map; We’re not starting with a blank slate. We are starting with a partially completed slate and filling in some details,” Cooper explained. “I think is absolutely critical to understanding these maps and whether they’re trying to protect the people in power or not.”</p>&#13;
&#13;
<p>Both the Senate and House Redistricting Committees reconvene today at 9:00 a.m. in Rooms 544 and 643, respectively, of the Legislative Office Building. Visit <a href="https://ncleg.gov/" target="_blank">https://ncleg.gov/</a> to follow the livestreams.</p>&#13;
&#13;
<hr>&#13;
<p><strong><em>Support independent local journalism</em></strong><em>. </em><a href="http://pico.link/indyweek" target="_blank"><strong><em>Join the INDY Press Club</em></strong></a><em> to help us keep fearless watchdog reporting and essential arts and culture coverage viable in the Triangle. </em></p>&#13;
&#13;
<p><em>Comment on this story at </em><a href="mailto:backtalk@indyweek.com" target="_blank"><em>backtalk@indyweek.com</em></a><em>. </em></p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://indyweek.com/topics/common-cause/" rel="tag" >Common Cause</a>

                <a href="https://indyweek.com/topics/southern-coalition-social-justice/" rel="tag" >Southern Coalition for Social Justice</a>

                <a href="https://indyweek.com/topics/voting-rights/" rel="tag" >voting rights</a>

                <a href="https://indyweek.com/topics/ralph-hise/" rel="tag" >Ralph Hise</a>

                <a href="https://indyweek.com/topics/rep.-robert-reives/" rel="tag" >Rep. Robert Reives</a>

                <a href="https://indyweek.com/topics/redistricting/" rel="tag" >redistricting</a>

                <a href="https://indyweek.com/topics/sanford-school-public-policy/" rel="tag" >Sanford School of Public Policy</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://indyweek.com/topics/yanqi-xu/" rel="author"
       >Yanqi Xu</a> </p>
    
    <time datetime="2021-10-14T10:29:49.114010">
    <p class="date">Oct. 14, 2021</p>
    <p class="time">10:29 a.m.</p>
    </time>
</aside>



    

<aside id="related"></aside>



  </article>

  

  <aside id="side">
    

        

    <div id="adcf038a-2d07-11ec-94ab-12391e6b9fb5" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'adcf038a-2d07-11ec-94ab-12391e6b9fb5';
        
        googletag.display('adcf038a-2d07-11ec-94ab-12391e6b9fb5');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://indyweek.com/api/sprockets/classic_list/188/?context=section.12"></div>
    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_home">
	<a href="/">Home</a>
    
  </li>
  <li class="menu_section_indy-weeks-best-of-the-triangle">
	<a href="https://indyweek.com/guides/best-of-the-triangle/best-of-the-triangle-2021-home/">Best of the Triangle</a>
    
  </li>
  <li class="selected menu_section_news">
	<a href="https://indyweek.com/news">News<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_northcarolina">
        <a href="https://indyweek.com/news/northcarolina">North Carolina</a>
      </li>
      <li class="menu_subsection_wake">
        <a href="https://indyweek.com/news/wake">Wake County</a>
      </li>
      <li class="menu_subsection_durham">
        <a href="https://indyweek.com/news/durham">Durham County</a>
      </li>
      <li class="menu_subsection_orange">
        <a href="https://indyweek.com/news/orange">Orange County</a>
      </li>
      <li class="menu_subsection_x15-minutes">
        <a href="https://indyweek.com/news/15-minutes">15 Minutes</a>
      </li>
      <li class="menu_subsection_photovoice">
        <a href="https://indyweek.com/news/photovoice">Photovoice</a>
      </li>
      <li class="menu_subsection_Letters-to-the-Editor">
        <a href="https://indyweek.com/news/Letters-to-the-Editor">Letters to the Editor</a>
      </li>
      <li class="menu_subsection_voices">
        <a href="https://indyweek.com/news/voices">Voices</a>
      </li>
      <li class="menu_subsection_longform">
        <a href="https://indyweek.com/news/longform">Longform</a>
      </li>
      <li class="menu_subsection_end menu_subsection_ninth-street-journal">
        <a href="https://indyweek.com/news/ninth-street-journal">Ninth Street Journal</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_culture">
	<a href="https://indyweek.com/culture">Arts &amp; Culture<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_art">
        <a href="https://indyweek.com/culture/art">Art</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="https://indyweek.com/culture/stage">Stage</a>
      </li>
      <li class="menu_subsection_screen">
        <a href="https://indyweek.com/culture/screen">Screen</a>
      </li>
      <li class="menu_subsection_page">
        <a href="https://indyweek.com/culture/page">Page</a>
      </li>
      <li class="menu_subsection_sports">
        <a href="https://indyweek.com/culture/sports">Sports</a>
      </li>
      <li class="menu_subsection_etc">
        <a href="https://indyweek.com/culture/etc">Etc.</a>
      </li>
      <li class="menu_subsection_end menu_subsection_news">
        <a href="https://indyweek.com/culture/news">News</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_music">
	<a href="https://indyweek.com/music">Music<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_features">
        <a href="https://indyweek.com/music/features">Features</a>
      </li>
      <li class="menu_subsection_reviews">
        <a href="https://indyweek.com/music/reviews">Reviews</a>
      </li>
      <li class="menu_subsection_news">
        <a href="https://indyweek.com/music/news">News</a>
      </li>
      <li class="menu_subsection_end menu_subsection_festivals">
        <a href="https://indyweek.com/music/festivals">Festivals</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_food-and-drink">
	<a href="https://indyweek.com/food-and-drink">Food &amp; Drink<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_features">
        <a href="https://indyweek.com/food-and-drink/features">Features</a>
      </li>
      <li class="menu_subsection_restaurants">
        <a href="https://indyweek.com/food-and-drink/restaurants">Restaurants</a>
      </li>
      <li class="menu_subsection_end menu_subsection_news">
        <a href="https://indyweek.com/food-and-drink/news">News</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_cal">
	<a href="https://calendar.indyweek.com" target="_blank">Calendar</a>
    
  </li>
  <li class="menu_section_guides">
	<a href="https://indyweek.com/guides">Guides<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_best-of-the-triangle">
        <a href="https://indyweek.com/guides/best-of-the-triangle">Best of the Triangle</a>
      </li>
      <li class="menu_subsection_finder">
        <a href="https://indyweek.com/guides/finder">Finder</a>
      </li>
      <li class="menu_subsection_almanac">
        <a href="https://indyweek.com/guides/almanac">Food and Drink Almanac</a>
      </li>
      <li class="menu_subsection_the-pets-issue">
        <a href="https://indyweek.com/guides/the-pets-issue">The Pets Issue</a>
      </li>
      <li class="menu_subsection_pride">
        <a href="https://indyweek.com/guides/pride">Pride Guide</a>
      </li>
      <li class="menu_subsection_style">
        <a href="https://indyweek.com/guides/style">Style Issue</a>
      </li>
      <li class="menu_subsection_travel">
        <a href="https://indyweek.com/guides/travel">Travel Guide</a>
      </li>
      <li class="menu_subsection_weddings">
        <a href="https://indyweek.com/guides/weddings">Alternative Wedding Guide</a>
      </li>
      <li class="menu_subsection_end menu_subsection_campus">
        <a href="https://indyweek.com/guides/campus">Campus Guide</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_supporttheindy">
	<a href="https://indyweek.com/supporttheindy">Support the INDY</a>
    
  </li>
  <li class="menu_section_end menu_section_account-settings">
	<a href="https://indyweek.com/my-account">My Account</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_northcarolina">
    <a href="https://indyweek.com/news/northcarolina">North Carolina</a>
  </li>
  <li class="menu_subsection_wake">
    <a href="https://indyweek.com/news/wake">Wake County</a>
  </li>
  <li class="menu_subsection_durham">
    <a href="https://indyweek.com/news/durham">Durham County</a>
  </li>
  <li class="menu_subsection_orange">
    <a href="https://indyweek.com/news/orange">Orange County</a>
  </li>
  <li class="menu_subsection_x15-minutes">
    <a href="https://indyweek.com/news/15-minutes">15 Minutes</a>
  </li>
  <li class="menu_subsection_photovoice">
    <a href="https://indyweek.com/news/photovoice">Photovoice</a>
  </li>
  <li class="menu_subsection_Letters-to-the-Editor">
    <a href="https://indyweek.com/news/Letters-to-the-Editor">Letters to the Editor</a>
  </li>
  <li class="menu_subsection_voices">
    <a href="https://indyweek.com/news/voices">Voices</a>
  </li>
  <li class="menu_subsection_longform">
    <a href="https://indyweek.com/news/longform">Longform</a>
  </li>
  <li class="menu_subsection_end menu_subsection_ninth-street-journal">
    <a href="https://indyweek.com/news/ninth-street-journal">Ninth Street Journal</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://indyweek.com/advertise">Advertise</a>
  </li>
  <li class=""
    >
    <a href="https://indyweek.com/ContactUs">Contact Us</a>
  </li>
  <li class=""
    >
    <a href="https://indyweek.com/submit">Submit</a>
  </li>
  <li class=""
    >
    <a href="https://indyweek.com/indy-week-digital-issues_1">Online Print Editions</a>
  </li>
  <li class=""
    >
    <a href="https://indyweek.com/find-a-paper">Find a Paper</a>
  </li>
  <li class=""
    >
    <a href="https://indyweek.com/editorial-code-of-ethics">Code of Ethics</a>
  </li>
  <li class=""
    >
    <a href="https://indyweek.com/privacy-policy">Privacy Policy</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://indyweek.com/puzzles-page">Puzzles Page</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© 2021 Indy Week • 320 E. Chapel Hill St., Suite 200, Durham, NC 27701 • phone 919-286-1972 • fax 919-286-4274</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-6_u_bdFP8Dagg"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-6_u_bdFP8Dagg.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

  
  <!-- Pico Start -->
<script src="https://chancejs.com/chance.min.js"></script>

<script>
  // not pico specific used to generate a unique article id
  const seed = !mp_global.section ? `/${mp_global.urlname}` :
                !mp_global.subsection ? `/${mp_global.section}/${mp_global.urlname}` :
                `/${mp_global.section}/${mp_global.subsection}/${mp_global.urlname}`;
  const chance = new Chance(seed);
  const articleId = chance.integer({ min: 1 });

  // Maps MP Page types to Pico Page Info
  const pageTypeMapping = {
    'tag' : { 'post_type':'tag', 'article': false, },
    'homepage' : { 'post_type':'home', 'article': false, },
    'section' : { 'post_type':'category', 'article': false, },
    'subsection' : { 'post_type':'category', 'article': false, },
    'event_search' : { 'post_type':'search', 'article': false, },
    'location_search' : { 'post_type':'search', 'article': false, },
    'location' : { 'post_type':'page', 'article': true, },
    'event' : { 'post_type':'post', 'article': true, },
    'review' : { 'post_type':'post', 'article': true, },
    'roundup' : { 'post_type':'post', 'article': true, },
    'article' : { 'post_type':'post', 'article': true, },
    'page' : { 'post_type':'page', 'article': true, },
  };

  // Wrap page content for things you want to be considered lockable in div#pico
  // but only if the article flag in the pico info is set to true
  if (pageTypeMapping[mp_global.type].article) {
    if (['tag', 'review', 'roundup', 'article', 'event_search', 'location_search', 'location', 'event', 'page'].includes(mp_global.type)) {
      var el = document.querySelector('#maincontent');
    } else if (['homepage', 'section', 'subsection'].includes(mp_global.type)) {
      var el = document.querySelector('#maincontent');
    }
    const wrapper = document.createElement('div');
    wrapper.setAttribute ("id", "pico");
    el.parentNode.insertBefore(wrapper, el);
    wrapper.appendChild(el);
  }
  
  // generate page info for pico
  const taxonomies = {  
    'tags': mp_global.tag,
    'categories': [mp_global['section'], mp_global['subsection']].filter(s => s),
    'author': mp_global['author'],
    'mp_type': [mp_global['type']]
  };
  const pageInfo = {
      article: pageTypeMapping[mp_global.type].article,
      post_id: articleId,
      post_type: pageTypeMapping[mp_global.type].post_type,
      taxonomies: taxonomies,
      url: window.location.href
  };

  window.pico('visit', pageInfo);
</script>
<!-- Pico End -->

<!-- ActvCmpgn Begin -->

<script type="text/javascript">
(function(e,t,o,n,p,r,i){e.visitorGlobalObjectAlias=n;e[e.visitorGlobalObjectAlias]=e[e.visitorGlobalObjectAlias]||function(){(e[e.visitorGlobalObjectAlias].q=e[e.visitorGlobalObjectAlias].q||[]).push(arguments)};e[e.visitorGlobalObjectAlias].l=(new Date).getTime();r=t.createElement("script");r.src=o;r.async=true;i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)})(window,document,"https://diffuser-cdn.app-us1.com/diffuser/diffuser.js","vgo");
vgo('setAccount', '224455823');
vgo('setTrackByDefault', true);

vgo('process');
</script> 
<!-- ActvCmpgn End -->

<!-- Sticky Ad Start -->
<script type="text/javascript">
  var mpCloseBtn;

  function closeAd() {
    document.getElementById("bottomads").classList.toggle('mp_sticky');
    sessionStorage.setItem('adClosed', true);
    mpCloseBtn.classList.toggle('gone');
  }

  document.addEventListener("DOMContentLoaded", function() {
    var bottomAd = document.getElementById("bottomads");
    if (!sessionStorage.getItem('adClosed')) {
    	bottomAd.classList.toggle('mp_sticky');
        mpCloseBtn = document.createElement("img");
        mpCloseBtn.onclick = closeAd;
        mpCloseBtn.setAttribute("id", "mpCloseImg");
        mpCloseBtn.setAttribute("src", "https://indyweek.com/downloads/83060/download/close.png");
        bottomAd.appendChild(mpCloseBtn);
	}                          
  });
                               
                               
</script>
<!-- Sticky Ad End -->
  
    <script async src="https://indyweek.com/api/design-7d5425de807f41d26506c307e3021633/footer.js"></script>
  

    

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;tcomments&quot;: {&quot;name_required&quot;: &quot;Name required&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;content_uuid&quot;: &quot;0c0acff8-2cf7-11ec-a9aa-12f1225286c6&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;fb_app_id&quot;: null, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;ugc_allow_comments&quot;: false}, &quot;ctype&quot;: null, &quot;back_title&quot;: &quot;Return to \&quot;Voting Rights Advocates Express Concerns Over Redistricting Process at N.C. General Assembly\&quot;&quot;, &quot;comments_url&quot;: &quot;https://indyweek.com/api/content/0c0acff8-2cf7-11ec-a9aa-12f1225286c6/get_comments&quot;, &quot;show_dynamic_map&quot;: false, &quot;is_pro&quot;: true, &quot;show_occ_paginator&quot;: false, &quot;google_api_key&quot;: null, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;osm_active&quot;: true, &quot;related_links_url&quot;: &quot;https://indyweek.com/api/content/0c0acff8-2cf7-11ec-a9aa-12f1225286c6/get_related_links&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_id&quot;: 75487, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;a3e2429b-ff43-4d5f-8b81-fd8b7f03db85&quot;, &quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1}, {&quot;slot_id&quot;: 75488, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_uuid&quot;: &quot;8ed64a35-424f-48f3-8765-971e217fc59d&quot;, &quot;slot_ord&quot;: 1, &quot;media_count&quot;: 1}, {&quot;slot_id&quot;: 75489, &quot;display_type&quot;: &quot;aside_left&quot;, &quot;slot_uuid&quot;: &quot;32161db6-f4a5-4d99-99d6-cba21dd33845&quot;, &quot;slot_ord&quot;: 2, &quot;media_count&quot;: 1}, {&quot;slot_id&quot;: 75490, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_uuid&quot;: &quot;98e7c381-496f-45cc-8242-f08a57d75701&quot;, &quot;slot_ord&quot;: 3, &quot;media_count&quot;: 1}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}}, &quot;_mp_sprocket_loader&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.5e44c68232579893c3919f99cfcdb26c.js" data-config="{&quot;tcomments&quot;: {&quot;name_required&quot;: &quot;Name required&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;content_uuid&quot;: &quot;0c0acff8-2cf7-11ec-a9aa-12f1225286c6&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;fb_app_id&quot;: null, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;ugc_allow_comments&quot;: false}, &quot;ctype&quot;: null, &quot;back_title&quot;: &quot;Return to \&quot;Voting Rights Advocates Express Concerns Over Redistricting Process at N.C. General Assembly\&quot;&quot;, &quot;comments_url&quot;: &quot;https://indyweek.com/api/content/0c0acff8-2cf7-11ec-a9aa-12f1225286c6/get_comments&quot;, &quot;show_dynamic_map&quot;: false, &quot;is_pro&quot;: true, &quot;show_occ_paginator&quot;: false, &quot;google_api_key&quot;: null, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;osm_active&quot;: true, &quot;related_links_url&quot;: &quot;https://indyweek.com/api/content/0c0acff8-2cf7-11ec-a9aa-12f1225286c6/get_related_links&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_id&quot;: 75487, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;a3e2429b-ff43-4d5f-8b81-fd8b7f03db85&quot;, &quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1}, {&quot;slot_id&quot;: 75488, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_uuid&quot;: &quot;8ed64a35-424f-48f3-8765-971e217fc59d&quot;, &quot;slot_ord&quot;: 1, &quot;media_count&quot;: 1}, {&quot;slot_id&quot;: 75489, &quot;display_type&quot;: &quot;aside_left&quot;, &quot;slot_uuid&quot;: &quot;32161db6-f4a5-4d99-99d6-cba21dd33845&quot;, &quot;slot_ord&quot;: 2, &quot;media_count&quot;: 1}, {&quot;slot_id&quot;: 75490, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_uuid&quot;: &quot;98e7c381-496f-45cc-8242-f08a57d75701&quot;, &quot;slot_ord&quot;: 3, &quot;media_count&quot;: 1}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}}" id="_mp_page_content"></script>

  </body>
</html>
